Ga naar inhoud


Foto

Direct Vobsub icm FFd Directshow


3 replies to this topic

#1 donnie1992

donnie1992

    Acteur

  • Members
  • 472 Posts:

Gepost 23 april 2009 - 23:41

Hoi,
Ik zit hier op Vista met een de Vista codec pack en daarin zit de vsfilter en de ffdshow filter.
Nu heb ik bij sommige video (MKV) bestanden dat die de subtitles niet goed pakt. met vobsub.
Nu had ik ooit op een andere pc ingesteld dat als die ze met vobsub NIET pakt hij ze wel met fddshow pakt.
Dat je zeg maar niet dit: krijgt
Bijgevoegd bestand  subs.png   172,68K   7 Aantal downloads
Hoe krijg ik dat voor elkaar?
mvg


Bezig met vertalen: Speedracer [100% af]

Bezig met vertalen: Big stan [100% af]

Bezig met vertalen: Hellboy 2 [0% af]

#2 donnie1992

donnie1992

    Acteur

  • Members
  • 472 Posts:

Gepost 24 april 2009 - 21:31

Waarom nou weer in mijn topic?


Bezig met vertalen: Speedracer [100% af]

Bezig met vertalen: Big stan [100% af]

Bezig met vertalen: Hellboy 2 [0% af]

#3 donnie1992

donnie1992

    Acteur

  • Members
  • 472 Posts:

Gepost 24 mei 2009 - 20:51

helemaal niemand!!!!


Bezig met vertalen: Speedracer [100% af]

Bezig met vertalen: Big stan [100% af]

Bezig met vertalen: Hellboy 2 [0% af]

#4 Aps

Aps

    Film Producent

  • Members
  • 8125 Posts:

Gepost 25 mei 2009 - 01:08

Zet bij VobSub (dat groene pijltje rechts in je taakbalk, als je een film afspeelt) de Subtitle op Disable, dan gaan de dubbele ondertitels weg.

Geposte afbeelding

Voordat je gaat posten lees eerst de regels even door, dat scheelt je een hoop zorgen...


I don`t suffer from insanity - I enjoy every minute of it





0 Gebruiker(s) lezen dit topic

0 gebruikers, 0 gasten, 0 anonieme gebruikers